

<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.mountainvalleynewspaper.com/xmlrpc.php" />
	<title>Tommy Hanes Announces Candidacy &#8211; Mountain Valley News</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mountain Valley News &raquo; Feed" href="http://www.mountainvalleynewspaper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Valley News &raquo; Comments Feed" href="http://www.mountainvalleynewspaper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Valley News &raquo; Tommy Hanes Announces Candidacy Comments Feed" href="http://www.mountainvalleynewspaper.com/news/tommy-hanes-announces-candidacy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mountainvalleynewspaper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.mountainvalleynewspaper.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.mountainvalleynewspaper.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.mountainvalleynewspaper.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mountainvalleynewspaper.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='http://www.mountainvalleynewspaper.com/wp-content/plugins/quick-paypal-payments/quick-paypal-payments.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.mountainvalleynewspaper.com/wp-content/themes/newspapers/fonts/awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='newspapers_core-css'  href='http://www.mountainvalleynewspaper.com/wp-content/themes/newspapers/css/newspapers.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='newspapers-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newspapers-style-css'  href='http://www.mountainvalleynewspaper.com/wp-content/themes/newspapers/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='newspapers-style-inline-css' type='text/css'>
.tagcloud a ,
	.post-cat-info a,
	.lates-post-warp .button.secondary,
	.comment-form .form-submit input#submit,
	a.box-comment-btn,
	.comment-form .form-submit input[type='submit'],
	h2.comment-reply-title,
	.widget_search .search-submit,
	.woocommerce nav.woocommerce-pagination ul li span.current,
	.woocommerce ul.products li.product .button,
	.woocommerce div.product form.cart .button,
	.woocommerce #respond input#submit.alt, .woocommerce a.button.alt,
	.woocommerce button.button.alt, .woocommerce input.button.alt,
	.woocommerce #respond input#submit, .woocommerce a.button,
	.woocommerce button.button, .woocommerce input.button,
	.pagination li a,
	.author-links a
	{
		color: #ffffff !important;
	}.tagcloud a:hover ,
		.post-cat-info a:hover,
		.lates-post-warp .button.secondary:hover,
		.comment-form .form-submit input#submit:hover,
		a.box-comment-btn:hover,
		.comment-form .form-submit input[type='submit']:hover,
		.widget_search .search-submit:hover,
		.pagination li a:hover,
		.author-links a:hover
		{
			color: #ffffff !important;
		}.slider-container .cat-info-el,
		.slider-right .post-header .post-cat-info .cat-info-el
		{
			color: #faffff !important;
		}
		woocommerce-product-details__short-description,
		.woocommerce div.product .product_title,
		.woocommerce div.product p.price,
		.woocommerce div.product span.price
		{
			color: #232323 ;
		}.woocommerce div.product div.summary a
		{
			color: #000000 ;
		}.single-content-wrap,
			.single-post-header
			{
				box-shadow: 0 1px 3px 0 rgba(28, 28, 28, .05);
				-wekit-box-shadow: 0 1px 3px 0 rgba(28, 28, 28, .05);
			}#footer .top-footer-wrap .textwidget p,
		#footer .top-footer-wrap,
		#footer .block-content-recent .card-section .post-list .post-title a,
		#footer .block-content-recent .post-list .post-meta-info .meta-info-el,
		#footer .widget_nav_menu .widget li a,
		#footer .widget li a
		{
			color: #ffffff  ;
		}
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.mountainvalleynewspaper.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-newspapers-css'  href='http://www.mountainvalleynewspaper.com/wp-content/themes/newspapers/inc/kirki/assets/css/kirki-styles.css?ver=3.0.21' type='text/css' media='all' />
<style id='kirki-styles-newspapers-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=wp-4c4817ff5a996c38a58e02cc1dbe7a50'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-content/themes/newspapers/js/newspapers.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-content/themes/newspapers/js/newspapers_other.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.mountainvalleynewspaper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mountainvalleynewspaper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mountainvalleynewspaper.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pisgah Lady Eagles Survive And Advance To Finals' href='http://www.mountainvalleynewspaper.com/sports/pisgah-lady-eagles-survive-and-advance-to-finals/' />
<link rel='next' title='DeKalb Board of Education Strategic Planning' href='http://www.mountainvalleynewspaper.com/news/dekalb-board-of-education-strategic-planning/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.mountainvalleynewspaper.com/news/tommy-hanes-announces-candidacy/" />
<link rel='shortlink' href='http://www.mountainvalleynewspaper.com/?p=9381' />
<link rel="alternate" type="application/json+oembed" href="http://www.mountainvalleynewspaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mountainvalleynewspaper.com%2Fnews%2Ftommy-hanes-announces-candidacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mountainvalleynewspaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mountainvalleynewspaper.com%2Fnews%2Ftommy-hanes-announces-candidacy%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type="text/css" media="screen">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</style>
    <script type="text/javascript">qpp_containers = new Array();</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mountainvalleynewspaper.com/?wordfence_lh=1&hid=379B2FAC7561B897ED32D971C4B2A483');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mountainvalleynewspaper.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mountainvalleynewspaper.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-4c4817ff5a996c38a58e02cc1dbe7a50","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/01/images.jpg" sizes="32x32" />
<link rel="icon" href="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/01/images.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/01/images.jpg" />
<meta name="msapplication-TileImage" content="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/01/images.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9381 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive" id="top" >

<div id="wrapper" class="grid-container no-padding small-full  full  z-depth-2">
	<!-- Site HEADER -->
			<div id="topmenu"   >
  <div  class="grid-container">
    <div class="top-bar">
      <div class="top-bar-left">
                </div>
      <div class="top-bar-right">
                        <div class="social-btns">
                      <a class="btn facebook" target="_blank" href="https://www.facebook.com/MTNValleyNews/">
              <i class="fa fa-facebook"></i>
            </a>
                  </div>
        
      </div>
    </div>
  </div>
</div>
		<header id="header-top" class="header-area" >
		

<div class="head-top-area " >
  <div class="grid-container ">
    <div class="grid-x grid-padding-x grid-margin-y align-center-middle ">
      <!--  Logo -->
            <div class="cell  auto   ">
          <div id="site-title" >
                          <h1 class="site-title">
                <a href="http://www.mountainvalleynewspaper.com/" rel="home">Mountain Valley News</a>
              </h1>
                                <p class="site-description">News from all around Northeast Alabama!</p>
                                      </div>
        </div>
      <!-- /.End Of Logo -->
            <div class="cell  large-8   ">
       <div class=" float-right ">
          <div id="media_image-8" class="widget widget_media_image" data-widget-id="media_image-8"><a href="http://twincityusedcars.com"><img width="563" height="86" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/01/twin-city.png" class="image wp-image-8907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>       </div>
      </div>
          </div>
  </div>
</div>
		<!-- Mobile Menu -->
		<!-- Mobile Menu -->

<div class="off-canvas-wrapper " >
  <div class="multilevel-offcanvas off-canvas position-right" id="offCanvasRight" data-off-canvas data-transition="overlap">
    <button  aria-label="Close menu" type="button" data-close>
      <i class="fa fa-window-close" aria-hidden="true"></i>
    </button>
    <div class="search-wrap" open-search>
       <form role="search" method="get" class="search-form" action="http://www.mountainvalleynewspaper.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>      <span class="eks" close-search></span>
      <i class="fa fa-search"></i>
    </div>
    <ul id="menu-main-menu" class="vertical menu accordion-menu " data-accordion-menu data-close-on-click-inside="false"><li id="menu-item-8601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8601"><a href="http://www.mountainvalleynewspaper.com/">Mountain Valley News Live Feed</a></li>
<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1401"><a href="http://www.mountainvalleynewspaper.com/category/news/">News</a></li>
<li id="menu-item-6821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6821"><a href="http://www.mountainvalleynewspaper.com/category/featured/">Featured</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1402"><a href="http://www.mountainvalleynewspaper.com/category/sports/">Sports</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403"><a href="http://www.mountainvalleynewspaper.com/category/lifestyles/">Lifestyles</a></li>
<li id="menu-item-9028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9028"><a href="http://www.mountainvalleynewspaper.com/obituaries/">Obituaries</a></li>
<li id="menu-item-9029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9029"><a href="http://www.mountainvalleynewspaper.com/coming-this-week/">Coming This Week!</a></li>
<li id="menu-item-6822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6822"><a href="http://www.mountainvalleynewspaper.com/category/opinion-page/">Opinions</a></li>
<li id="menu-item-9032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9032"><a href="http://www.mountainvalleynewspaper.com/subscription/">Contact Us</a></li>
<li id="menu-item-9033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9033"><a href="http://www.mountainvalleynewspaper.com/home/">Home</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9052"><a href="http://www.mountainvalleynewspaper.com/category/classifieds/">Classifieds</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9053"><a href="http://www.mountainvalleynewspaper.com/category/community-calendar/">Community Calendar</a></li>
</ul>  </div>

  <div class="mobile-menu off-canvas-content" data-off-canvas-content >
         <div class="float-center">
        <div id="media_image-8" class="widget widget_media_image" data-widget-id="media_image-8"><a href="http://twincityusedcars.com"><img width="563" height="86" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/01/twin-city.png" class="image wp-image-8907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>     </div>
        <div class="title-bar no-js "  data-hide-for="large" data-sticky data-margin-top="0" data-top-anchor="main-content-sticky" data-sticky-on="small"  >
      <div class="title-bar-left ">
        <div class="logo title-bar-title ">
                    <h1 class="site-title">
            <a href="http://www.mountainvalleynewspaper.com/" rel="home">Mountain Valley News</a>
          </h1>
                          <p class="site-description">News from all around Northeast Alabama!</p>
                                </div>
      </div>
      <div class="top-bar-right">
        <div class="title-bar-right nav-bar">
          <li>
            <button class="offcanvas-trigger" type="button" data-open="offCanvasRight">

              <div class="hamburger">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </div>
            </button>
          </li>
        </div>
      </div>
    </div>
  </div>
</div>
		<!-- Mobile Menu -->
		<!-- Start Of bottom Head -->
		<div id="header-bottom" class="head-bottom-area animated"  data-sticky data-sticky-on="large" data-options="marginTop:0;" style="width:100%" data-top-anchor="main-content-sticky" >
			<div class="grid-container  ">
				<div class="top-bar main-menu no-js" id="the-menu">
										<div class="menu-position top-bar-left" data-magellan data-magellan-top-offset="60">
													<ul id="menu-main-menu-1 " class="horizontal menu  desktop-menu" data-responsive-menu="dropdown" data-close-on-click-inside="false"  ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8601"><a href="http://www.mountainvalleynewspaper.com/">Mountain Valley News Live Feed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1401"><a href="http://www.mountainvalleynewspaper.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6821"><a href="http://www.mountainvalleynewspaper.com/category/featured/">Featured</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1402"><a href="http://www.mountainvalleynewspaper.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403"><a href="http://www.mountainvalleynewspaper.com/category/lifestyles/">Lifestyles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9028"><a href="http://www.mountainvalleynewspaper.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9029"><a href="http://www.mountainvalleynewspaper.com/coming-this-week/">Coming This Week!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6822"><a href="http://www.mountainvalleynewspaper.com/category/opinion-page/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9032"><a href="http://www.mountainvalleynewspaper.com/subscription/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9033"><a href="http://www.mountainvalleynewspaper.com/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9052"><a href="http://www.mountainvalleynewspaper.com/category/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9053"><a href="http://www.mountainvalleynewspaper.com/category/community-calendar/">Community Calendar</a></li>
</ul>											</div>
					<div class="search-wrap" open-search>
						<form role="search" method="get" class="search-form" action="http://www.mountainvalleynewspaper.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						<span class="eks" close-search></span>
						<i class="fa fa-search"></i>
					</div>
				</div>
				<!--/ #navmenu-->
			</div>
		</div>
		<!-- Start Of bottom Head -->
	</header>
	<div id="main-content-sticky">


  
<div class="single-post-outer clearfix">
<!-- Header image-->
<div class="single-post-feat-bg-outer">
<div class="single-post-thumb-outer">
	<div class="post-thumb">
		<a href="http://www.mountainvalleynewspaper.com/news/tommy-hanes-announces-candidacy/" alt="Tommy Hanes Announces Candidacy"><img width="400" height="600" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/02/Tommy_Hanes_0334-682x1024.jpg" class="float-center object-fit-img wp-post-image" alt="Tommy Hanes" /></a>	</div>
</div>
</div>
<!-- Header image-->
<div class="grid-container">
<div class="grid-x grid-padding-x align-center    single-wrap  ">
				<div class="cell large-auto  small-12 ">
		<article class="single-post-wrap " id="post-9381" itemscope="itemscope" itemtype="http://schema.org/Article">
			<div class="single-post-content-wrap">
				<div class="grid-x grid-margin-y align-center ">
					<div class="cell small-12  large-12 ">
						<div class="single-post-header">
														<div class="single-post-top">
								<!-- post top-->
								<div class="grid-x ">
									<div class="cell large-12 small-12 ">
										<div class="breadcrumb-wrap">
											<ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="http://www.mountainvalleynewspaper.com" title="Homepage">Homepage</a></li><li class="item-cat item-cat-3 item-cat-news"><a class="bread-cat bread-cat-3 bread-cat-news" href="http://www.mountainvalleynewspaper.com/category/news/" title="News">News</a></li><li class="item-current item-9381"><strong class="bread-current bread-9381" title="Tommy Hanes Announces Candidacy">Tommy Hanes Announces Candidacy</strong></li></ul>										</div>
										<span class="text-right"></span>
									</div>
								</div>
							</div>
														<!-- post meta and title-->
														<div class="post-cat-info clearfix">
								<a class="cat-info-el" href="http://www.mountainvalleynewspaper.com/category/news/" alt="View all posts in News">News</a>							</div>
														<div class="single-title  ">
								<h1>Tommy Hanes Announces Candidacy									<h1></div>
																		<div class="post-meta-info ">
																				<span class="meta-info-el meta-info-author">
											<img alt='' src='http://1.gravatar.com/avatar/db09fa73bd4738c0285e55a84fb0f5f7?s=40&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/db09fa73bd4738c0285e55a84fb0f5f7?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />											<a class="vcard author" href="http://www.mountainvalleynewspaper.com/author/admin/" title="Mountain Valley News">
												Mountain Valley News											</a>
										</span>
																														<span class="meta-info-el mate-info-date-icon">
											<i class="fa fa-clock-o"></i>
											<time class="date update">
												March 5, 2018											</time>
										</span>
																														<span class="meta-info-el meta-info-comment">
											<i class="fa fa-comment-o"></i>
											<span class="comments-link"><a href="http://www.mountainvalleynewspaper.com/news/tommy-hanes-announces-candidacy/#respond">Leave a Comment<span class="screen-reader-text"> on Tommy Hanes Announces Candidacy</span></a></span>										</span>
																			</div>
																	</div>
								<!-- post top END-->
								<!-- post main body-->
								<div class="single-content-wrap">
									<div class="entry single-entry ">
										<div class="at-above-post addthis_tool" data-url="http://www.mountainvalleynewspaper.com/news/tommy-hanes-announces-candidacy/"></div><p>During his service in the Alabama House of Representatives, Tommy Hanes has been a leading advocate of public safety legislation. He has passed many policy measures into law championing the safety of Alabama’s citizens, such as the Kelsey Smith Act, that streamlines the process for law enforcement and rescuers to locate a kidnapped individual’s phone via ping. This legislation is a life-saving measure for the people of Alabama. Representative Hanes believes ensuring student safety in our schools is a top priority and will work tirelessly to see that our children are protected.<br />
In the wake of the tragic Florida school shooting, Representative Tommy Hanes is co-sponsoring Representative Will Ainsworth’s legislation allowing school personnel to carry a firearm on school campuses.<br />
“I am proud to co-sponsor Representative Will Ainsworth’s legislation that will allow public school teachers with proper law enforcement training and certification to carry firearms during school hours in case an active shooter situation occurs. The average school shooting incident lasts three minutes from beginning to end, and our teachers should have the ability to protect their students and themselves until law enforcement arrives.”<br />
Representative Hanes believes enacting gun control legislation infringes upon the constitutional liberties of responsible, law-abiding citizens. Instead, we should use the Second Amendment as a means of security for our children.<br />
“Gun-free zones are a magnet to those who want to do harm, so it is time to utilize our Second Amendment gun rights in order to defend students, teachers, and others within our school communities. Someone who is already willing to break laws against murder isn’t going to follow a gun control law. We must put safeguards in place now, before it is too late and a school shooting occurs in Alabama.”</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.mountainvalleynewspaper.com/news/tommy-hanes-announces-candidacy/"></div><!-- AddThis Share Buttons generic via filter on the_content -->									</div>
																		<span class="single-post-tag">
										<span class="single-tag-text">Tagged:</span><a href="http://www.mountainvalleynewspaper.com/tag/hanes/" rel="tag">#hanes</a><a href="http://www.mountainvalleynewspaper.com/tag/tommyhanes/" rel="tag">#tommyhanes</a><a href="http://www.mountainvalleynewspaper.com/tag/alabama/" rel="tag">alabama</a>									</span>
																		<div class="box-comment-content">
										
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">LEAVE A RESPONSE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/tommy-hanes-announces-candidacy/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://www.mountainvalleynewspaper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_87");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_87" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_87"><span class="cptch_span">e&#105;&#103;h&#116;</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_87" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">&#115;&#105;x</span>
					<input type="hidden" name="cptch_result" value="C4g=" /><input type="hidden" name="cptch_time" value="1520286890" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->
									</div>
								</div>
																<div class="single-post-box-outer">
									

<div class="single-box-author">
  <div class="grid-x ">
    <div class="cell large-3 medium-3 small-12 align-self-middle medium-text-left text-center">
      <div class="author-thumb-wrap">
        <img alt='' src='http://1.gravatar.com/avatar/db09fa73bd4738c0285e55a84fb0f5f7?s=200&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/db09fa73bd4738c0285e55a84fb0f5f7?s=400&#038;d=blank&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />      </div>
    </div>
    <div class="cell large-9 medium-9 small-12 align-self-middle medium-text-left text-center ">
      <div class="author-content-wrap padding-left-2 ">
        <div class="author-title">
          <a href="http://www.mountainvalleynewspaper.com/author/admin/" title="Mountain Valley News">
            <h3>Mountain Valley News</h3>
          </a>
        </div>
        <div class="author-description">
                  </div>
        <div class="newspapers-author-bttom-wrap">
          <div class="author-links">
            <a href="http://www.mountainvalleynewspaper.com/author/admin/" title="Mountain Valley News">
              View all posts            </a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
								</div>
																
<div class="single-nav clearfix" role="navigation">

        
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.mountainvalleynewspaper.com/sports/pisgah-lady-eagles-survive-and-advance-to-finals/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="newspaper-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="nav-left-link">Pisgah Lady Eagles Survive And Advance To Finals</span></a></div><div class="nav-next"><a href="http://www.mountainvalleynewspaper.com/news/dekalb-board-of-education-strategic-planning/" rel="next"> <span class="screen-reader-text">Next Post</span><span class="nav-right-link">DeKalb Board of Education Strategic Planning</span><span class="newspaper-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span></a></div></div>
	</nav>
</div>
																
  <div class="single-post-box-related ">
              <div class="box-related-header block-header-wrap">
        <div class="block-header-inner">
          <div class="block-title">
            <h3>You Might Also Like</h3>
          </div>
        </div>
      </div>
            <div class="block-content-wrap ">
      <div class="grid-x grid-margin-x medium-margin-collapse ">
                                                    <div class="cell large-6 medium-6 small-12  ">
              <article class="post-wrap ">
                <div class="post-image-warp">
                  <div class="post-thumb-overlay"></div>
                  <a href="http://www.mountainvalleynewspaper.com/news/plainview-3rd-graders-remember-tornado-victims/" title="Plainview 3rd Graders Remember Tornado Victims" rel="bookmark">
                    <span class="thumbnail-post">
                      <img class="thumbnail object-fit-postimg_250" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2017/05/plainview-tornado-victims.jpg" alt="Plainview 3rd Graders Remember Tornado Victims">
                    </span>
                  </a>
                </div>
                <div class="post-header-outer  is-absolute ">
                  <div class="post-header">
                                          <div class="post-cat-info ">
                        <a class="cat-info-el" href="http://www.mountainvalleynewspaper.com/category/featured/">Featured</a>                      </div>
                                          <h3 class="post-title is-size-4 entry-title is-lite"><a class="post-title-link" href="http://www.mountainvalleynewspaper.com/news/plainview-3rd-graders-remember-tornado-victims/" rel="bookmark">Plainview 3rd Graders Remember Tornado Victims</a></h3>                    <div class="post-meta-info ">
                      <span class="meta-info-el meta-info-author">
                        <a class="vcard author is-lite" href="http://www.mountainvalleynewspaper.com/author/bonita/">
                          Bonita Wilborn                        </a>
                      </span>
                      <span class="meta-info-el meta-info-date ">
                        <time class="date is-lite update">
                          <span>May 12, 2017</span>
                        </time>
                      </span>
                    </div>
                  </div>
                </div>
              </article>
            </div>
                                  <div class="cell large-6 medium-6 small-12  ">
              <article class="post-wrap ">
                <div class="post-image-warp">
                  <div class="post-thumb-overlay"></div>
                  <a href="http://www.mountainvalleynewspaper.com/news/what-does-the-national-anthem-mean-to-you/" title="What Does The National Anthem Mean To You?" rel="bookmark">
                    <span class="thumbnail-post">
                      <img class="thumbnail object-fit-postimg_250" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2017/10/6th-graders.jpg" alt="What Does The National Anthem Mean To You?">
                    </span>
                  </a>
                </div>
                <div class="post-header-outer  is-absolute ">
                  <div class="post-header">
                                          <div class="post-cat-info ">
                        <a class="cat-info-el" href="http://www.mountainvalleynewspaper.com/category/featured/">Featured</a>                      </div>
                                          <h3 class="post-title is-size-4 entry-title is-lite"><a class="post-title-link" href="http://www.mountainvalleynewspaper.com/news/what-does-the-national-anthem-mean-to-you/" rel="bookmark">What Does The National Anthem Mean To You?</a></h3>                    <div class="post-meta-info ">
                      <span class="meta-info-el meta-info-author">
                        <a class="vcard author is-lite" href="http://www.mountainvalleynewspaper.com/author/bonita/">
                          Bonita Wilborn                        </a>
                      </span>
                      <span class="meta-info-el meta-info-date ">
                        <time class="date is-lite update">
                          <span>October 2, 2017</span>
                        </time>
                      </span>
                    </div>
                  </div>
                </div>
              </article>
            </div>
                                  <div class="cell large-6 medium-6 small-12  ">
              <article class="post-wrap ">
                <div class="post-image-warp">
                  <div class="post-thumb-overlay"></div>
                  <a href="http://www.mountainvalleynewspaper.com/news/guns-in-schools-what-has-changed/" title="Guns In Schools&#8230;What Has Changed" rel="bookmark">
                    <span class="thumbnail-post">
                      <img class="thumbnail object-fit-postimg_250" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/02/guns3.jpg" alt="Guns In Schools&#8230;What Has Changed">
                    </span>
                  </a>
                </div>
                <div class="post-header-outer  is-absolute ">
                  <div class="post-header">
                                          <div class="post-cat-info ">
                        <a class="cat-info-el" href="http://www.mountainvalleynewspaper.com/category/featured/">Featured</a>                      </div>
                                          <h3 class="post-title is-size-4 entry-title is-lite"><a class="post-title-link" href="http://www.mountainvalleynewspaper.com/news/guns-in-schools-what-has-changed/" rel="bookmark">Guns In Schools&#8230;What Has Changed</a></h3>                    <div class="post-meta-info ">
                      <span class="meta-info-el meta-info-author">
                        <a class="vcard author is-lite" href="http://www.mountainvalleynewspaper.com/author/bonita/">
                          Bonita Wilborn                        </a>
                      </span>
                      <span class="meta-info-el meta-info-date ">
                        <time class="date is-lite update">
                          <span>February 25, 2018</span>
                        </time>
                      </span>
                    </div>
                  </div>
                </div>
              </article>
            </div>
                                  <div class="cell large-6 medium-6 small-12  ">
              <article class="post-wrap ">
                <div class="post-image-warp">
                  <div class="post-thumb-overlay"></div>
                  <a href="http://www.mountainvalleynewspaper.com/news/painting-the-town-grey/" title="Painting The Town Grey" rel="bookmark">
                    <span class="thumbnail-post">
                      <img class="thumbnail object-fit-postimg_250" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2017/05/Ribbon.jpg" alt="Painting The Town Grey">
                    </span>
                  </a>
                </div>
                <div class="post-header-outer  is-absolute ">
                  <div class="post-header">
                                          <div class="post-cat-info ">
                        <a class="cat-info-el" href="http://www.mountainvalleynewspaper.com/category/featured/">Featured</a>                      </div>
                                          <h3 class="post-title is-size-4 entry-title is-lite"><a class="post-title-link" href="http://www.mountainvalleynewspaper.com/news/painting-the-town-grey/" rel="bookmark">Painting The Town Grey</a></h3>                    <div class="post-meta-info ">
                      <span class="meta-info-el meta-info-author">
                        <a class="vcard author is-lite" href="http://www.mountainvalleynewspaper.com/author/bonita/">
                          Bonita Wilborn                        </a>
                      </span>
                      <span class="meta-info-el meta-info-date ">
                        <time class="date is-lite update">
                          <span>May 12, 2017</span>
                        </time>
                      </span>
                    </div>
                  </div>
                </div>
              </article>
            </div>
                        </div>
    </div>
  </div>
															</div>
						</div>
					</div>
				</article>
			</div>
			<!-- post content warp end-->
									<!-- End of the loop. -->
			
          <div class="cell small-11 medium-11 large-4 large-order-1  ">
              <div id="sidebar" class="sidebar-inner ">
        <div  class="grid-x grid-margin-x ">
            <div id="media_image-7" class="widget widget_media_image sidebar-item cell small-12 medium-6 large-12"><div class="widget_wrap "><a href="https://www.facebook.com/pg/MTNValleyNews/photos/?tab=album&#038;album_id=1915169185192404"><img width="2048" height="1325" src="http://www.mountainvalleynewspaper.com/wp-content/uploads/2018/01/photo-contest.jpg" class="image wp-image-9120  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div>        </div>
      </div>
    </div>
  		</div>
	</div>
</div>
<!-- .single-post-outer -->



</div>
<footer id="footer" class="footer-wrap">
    <!--COPYRIGHT TEXT-->
  <div id="footer-copyright" class="footer-copyright-wrap top-bar ">
    <div class="grid-container">
    <div class="top-bar-left text-center large-text-left">
      <div class="menu-text">
        
  <div class="footer-copyright-text"> 
  </div>
        <p class="text-truncate defult-text">
          <a class="theme-by"target="_blank" href="http://themezwp.com/">Theme by Themez WP</a>
        </p>
      </div>
    </div>
  </div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mountainvalleynewspaper.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-content/plugins/quick-paypal-payments/quick-paypal-payments.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=3.0.21'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Racing Sans One:400', 'Roboto:400', 'Stoke:400', 'Lato:700']}});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a48d4a8b20","ajaxurl":"http:\/\/www.mountainvalleynewspaper.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mountainvalleynewspaper.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.1'></script>
</body>
</html>
